Schattenkopie wird nicht angelegt.

Software, um alle Daten von Microsoft Outlook 2000 - 2013 zu sichern

Antworten
Waidhauser
Beiträge: 3
Registriert: Mittwoch, 28. Februar 2018 - 20:17 Uhr

Schattenkopie wird nicht angelegt.

Beitrag von Waidhauser » Mittwoch, 28. Februar 2018 - 20:31 Uhr

Hallo Zusammen,

habe das neue MoBackup 9 + BackupFile Unlocker (geht ja wieder => freu) auf Windows10 Pro mit Office2013. Leider kommt bei mir die Fehlermeldung, dass keine Schattenkopie auf C:\ und D:\ angelegt werden können. Ausschalten des BackupFile Unlockers sowie das Abstellen der schon eingestellten, vorhandenen Schattenkopien für das Laufwerk C:\ und D:\ ergaben leider keine Lösung :-( . Trendmicro Internet Security ist meine Firewall und Virenscanner. Ausnahmefunktion für den "Livescanner" habe ich da nicht gefunden. C:\ ist eine SSD-Platte.
Falls noch eine Angabe fehlt fragt bitte nach. Hoffe jemand kann helfen.



Grüße

Waidhauser

Waidhauser
Beiträge: 3
Registriert: Mittwoch, 28. Februar 2018 - 20:17 Uhr

Re: Schattenkopie wird nicht angelegt.

Beitrag von Waidhauser » Donnerstag, 01. März 2018 - 21:27 Uhr

Ergänzung:

Scheint bei mir am Back Up File Unlocker zu liegen. Ist er ausgeschaltet geht das Backup. Also ein lachendes (MOBackup macht seinen sehr guten Job) und ein weindes Auge ( doch (noch) kein Backup bei offenen Outlook2013).

Habt Ihr Lösungen, oder ähnliche Probleme. Danke für Eure Hilfe.

Grüße

Waidhauser

Heiko Schröder
Site Admin
Beiträge: 2136
Registriert: Sonntag, 01. Mai 2005 - 14:55 Uhr
Wohnort: Leipzig
Kontaktdaten:

Re: Schattenkopie wird nicht angelegt.

Beitrag von Heiko Schröder » Freitag, 02. März 2018 - 16:09 Uhr

Hallo,

Sie müssen den vorhandenen Windows Schattenkopie Dienst nicht deaktivieren.
Achten Sie aber darauf, wenn Sie ein 64Bit Windows verwenden, dass Sie auch den Backup File Unlocker als 64Bit Version installieren.
Heiko Schröder Softwareentwicklung
Passwortverwaltung 1PW für Windows und Android
Alle Programme

Waidhauser
Beiträge: 3
Registriert: Mittwoch, 28. Februar 2018 - 20:17 Uhr

Re: Schattenkopie wird nicht angelegt.

Beitrag von Waidhauser » Donnerstag, 08. März 2018 - 19:47 Uhr

Vielen Dank, ja das war die Lösung. Wie blöd von mir (schäm ) :oops:

Antworten